مشکل با پکیج های ری اکت نیتیو

- 1 سال پیش
توسط حسام موسوی آپدیت شد
حجت ( 657 تجربه )
1 سال پیش

سلام خدمت جناب موسوی و دوستان عزیز

جناب موسوی در قسمت نصب پکیج گرادینت شما از پکیجی که استفاده کردین با نسخه های چندماه قبل ری اکت نیتیو سازگار هست ولی با نسخه های جدید سازگاری نداره و همین مسئله باعث ایجاد ارور میشه
میخواستم بدونم برای این مشکل راه حل وجود نداره یا باید بیخیال اون پکیج بشیم چون پکیج دیگری پیدا نکردم در این مورد
با تشکر

حسام موسوی ( 189454 تجربه )
1 سال پیش
تخصص : طراح و برنامه نویس

با سلام
تا اون پکیج باید خودشو آپدیت کنه برای استفاده در نسخه های جدید
یا شما از یک پکیج دیگه استفاده کنید
یا شما از نسخه های که با اون هماهنگ هست استفاده کنید.
یا شما دیباگ کنید و مشکل داخلی پکیج رو حل کنید .
جز اینا راهی نیس

برای ارسال پاسخ باید وارد سایت شوید