احسان
5 سال پیش توسط احسان مطرح شد
1 پاسخ

عدم سازگاری با اندروید 4 4 4 ب پایین

سلام دوستان، من یک سایتی طراحی کردم ک روی گوشی هایی که اندوریدشون ۴.۴.۴ ب پایین تر هست مشکل داره، css هاش ب هم میریزه، مثلا اگه width: ۵۰vh; رو نمیخونه حتما باید ب پیکسل بنویسی تا جواب بده ، ب پیکسل هم مینویسی روی همه گوشیها جواب نمیده راه حلی سراغ دارین؟


تگ‌های محبوب
لاراول
php
laravel
متفرقه
reactjs
عمومی
html_css
nodejs
vuejs
وردپرس
پایتون
css
فلاتر
react
javascript
ثبت پرسش جدید
حسام موسوی
تخصص : طراح و برنامه نویس
@hesammousavi 5 سال پیش مطرح شد
0

باید پکیجی برای این موضوع وجود داشته باشه اما من دیگه نمیبینم کسی بخواد برای اندوید 4.4.4 به پایین برنامه ای بنویسه واقعا


برای ارسال پاسخ لازم است وارد شده یا ثبت‌نام کنید

ورود یا ثبت‌نام