مشکل با پکیج roumen sitemap در لاراول

- 3 هفته پیش
سید زاهد حسینی ( 1180 تجربه )
3 هفته پیش

پکیج roumen/sitemap روی لاراول 5.7 نصب نمیشه و اخطار میده لاراول 5.7.25 رو پاک کن همچین چیزی؟؟ و خودش توضیح داده که اون رو برای نسخه 5.7 داخل coposer.json قرار بده روش اینکار چطوره؟ راهی دیگه ای جز آپدیت کردن لاراول نیست؟

برای ارسال پاسخ باید وارد سایت شوید