نصب sitemap و feed

3 ماه پیش
توسط علی بیات آپدیت شد
nafas ( 240 تجربه )
3 ماه پیش

سلام
وقتی از پیکج laravelium توسط roumen نوشته شده میخوام sitemap وfeed
در لاراول 5.8 ورژن پایین تر نصب کنم نصب نمیشه دلیلش چی هستش ؟
مشکل از پکیج هستش یا چیز دیگه ای ؟
@ali.bayat

علی بیات ( 230797 تجربه )
3 ماه پیش
تخصص : توسعه دهنده ارشد وب

درود
خیر پکیج مشکلی نداره. برای هر نسخه از لاراول باید نسخه مربوطه پکیج رو نصب کنید. مثلا برای sitemap:

برای ارسال پاسخ باید وارد سایت شوید